Erleben, was verbindet. Erleben, was verbindet.

PHP Version einstellen


Wenn Sie PHP verwenden möchten, haben Sie die Wahl zwischen den folgenden Versionen

  • 5.6 [veraltet]
  • 7.0 [veraltet] [voreingestellt]
  • 7.3

Die Einstellung nehmen Sie im Homepage Center unter "Website/ Skriptsprachen / Einstellungen ändern" vor.